Suchergebnisse

Suchergebnisse 1-20 von insgesamt 111.

  • Benutzer-Avatarbild

    [DE]Lynomia2

    nivek100000 - - German

    Beitrag

    Zitat von Imba: „Super arbeit @Slait :3 mit dem neuen Update funktioniert es auf Lynomia“ Funktioniert nicht. Client schließt sich immer sofort wieder.

  • Benutzer-Avatarbild

    [DE]Lynomia2

    nivek100000 - - German

    Beitrag

    ID: Baboss

  • Benutzer-Avatarbild

    [DE]Amphonia

    nivek100000 - - German

    Beitrag

    ID: baboss #premium-wasupower

  • Benutzer-Avatarbild

    [DE]Amphonia

    nivek100000 - - German

    Beitrag

    amphonia.com/ 8kcjfab.png 9Ipvcab.png

  • Benutzer-Avatarbild

    [DE]Cymera2

    nivek100000 - - German

    Beitrag

    Ja hat anfangst voll funktioniert. Jetzt aber nicht mehr, 2 freunde von mir aus der gilden haben genau das Selbe Probleme.

  • Benutzer-Avatarbild

    [DE]Cymera2

    nivek100000 - - German

    Beitrag

    Hat noch jemand das Problem mit PickUp ? Hat zwar anfangst Funktioniert aber danach funktioniert es überhaupt nicht mehr.

  • Benutzer-Avatarbild

    [DE]Zentoria

    nivek100000 - - German

    Beitrag

    Premium ID: baboss

  • Benutzer-Avatarbild

    [PSERVER]Metin2.global

    nivek100000 - - German

    Beitrag

    Könnt ihr knicken. Ihr werdet sofort nach wenigen Sek/Minuten gebannt. Da braucht ihr auch nicht alles ausschalten hilft nicht

  • Benutzer-Avatarbild

    Cylloan2

    nivek100000 - - German

    Beitrag

    denke sobald cylloan2 wieder online ist

  • Benutzer-Avatarbild

    Cylloan2

    nivek100000 - - German

    Beitrag

    beim mir geht der bot einwand frei nur das pickup halt nicht funktioniert und mob pullen mit f9 geht auch nicht aber dafür gibts umhänge aber ansonnsten funktioniert alles hidden geht supper xD alles perfeckt halt nur error meldung nervig

  • Benutzer-Avatarbild

    [PSERVER]Metin2.global

    nivek100000 - - German

    Beitrag

    hate auf metin2 global nach 1 stunde bann xD dabei habe ich erst angefangen

  • Benutzer-Avatarbild

    [DE]Nemesis2

    nivek100000 - - German

    Beitrag

    wie so funzt der bot nicht entweder schließt sich client beim öffnen oder beim öffnen des clients spackt der client rum und kann nichts machen

  • Benutzer-Avatarbild

    [DE]Nemesis2

    nivek100000 - - German

    Beitrag

    ID: king2121 #premium-wasupower

  • Benutzer-Avatarbild

    [DE]Vacation2

    nivek100000 - - German

    Beitrag

    ID: Premium Checked by ~Z4iN

  • Benutzer-Avatarbild

    Man wie habe ich dich damals auf Epvp gehasst du immer mit deinem "Wissen" und du extrem angegeben hast mit deinem können. Nach einer langen zeit auf M2bob forum lernte ich dich erst richtig kenne, und merkte das du eigentlich ein netter kerl bist und immer hilfsbereit. Seit dem mag ich dich eigentlich. Naja wie das leben jemanden ganz die falsche richtung zeigt,hast du aber die richtige gewählt. Viel erfolg auf deinen weiteren wegen, ich hoffe du findest nach was du suchst und machen willst. ho…

  • Benutzer-Avatarbild

    [DE]Rubinum

    nivek100000 - - German

    Beitrag

    wusste nicht wo ich das schreiben soll sry

  • Benutzer-Avatarbild

    [DE]Askalon2

    nivek100000 - - German

    Beitrag

    Sobald man mit Bot im Spiel ist kann man sich nicht bewegen geschweige schlagen oder Laufen. Es lagt so stark das es nicht möglich ist zu Boten.

  • Benutzer-Avatarbild

    [DE]Elencia2

    nivek100000 - - German

    Beitrag

    Schade. Es friert immer noch ein und bekomme keine Rückmeldung.

  • Benutzer-Avatarbild

    Wann bekomme ich den Key?

    nivek100000 - - Fragen zum M2Bob

    Beitrag

    Ja. Auf Arthena2 funktioniert er Bot einwandfrei. Aber ob du Sicher boten kannst, das kann ich dir nicht sagen.

  • Benutzer-Avatarbild

    Mob on click

    nivek100000 - - Fragen zum M2Bob

    Beitrag

    Man erkennt sofort von wem der Dmg Hack gemacht würde. Ich habe den gleichen.​