Suchergebnisse

Suchergebnisse 1-20 von insgesamt 91.

  • Benutzer-Avatarbild

    [DE]Odium2

    xSlowi - - German

    Beitrag

    Könnte ich heute Mittag gerne für dich testen. Wäre so gegen 13 14 Uhr.

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Ich benutze hidden auf 4 bis 6 in runs seit 1 Woche und mir ist noch kein Char genannt worden

  • Benutzer-Avatarbild

    ^Brauche Hilfe

    xSlowi - - Fragen zum M2Bob

    Beitrag

    Kann dir auch gerne morgen alles grundlegende bei bringen per TV

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Zitat von uRuLe: „@Slait woran liegt das eigentlich das M2bob einfach den falschen Charakter einloggt? Absolut nervig, so kommt man nie auf den richtigen Char. Daten neu ausgelesen + alles neu gemacht, hab ich auch schon. Bin aufm richtigem Char, kann botten - Clientcrash = Auto Starter und schon isser wieder auf nem anderem Char.“ Bitte kein @ für slait Mal versucht m2bob zu löschen neu zu downloaden und neu einfügen alles ?

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Welche Siegel? Von den jeweiligen Monstern? Was genau musst du dabei machen?

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Benutzt doch einfach den Farmbot da geht es wunderbar.

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    So nachdem ich den Pin geändert habe und alles neu eingefügt habe funktioniert nun der autologin :). Das mit der bannwelle kann ich nicht bestätigen meine bots laufen genau so wie gestern.

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Japp habe schon par mal gelöscht und dann aus probiert nach 30 sek nach 40 sek usw bis 2 Minuten hab ich es versucht. Ich werde gleich nochmal den pin ändern und versuche es mit einen neuen. Ich denke das ich 2 mal die 0 habe wird nicht das Problem sein oder?

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Dann kann ich dir leider auch nicht weiter helfen sry Mein Problem ist aber immer noch das er irgendwie immer den falschen PIN speichert bzw immer sagt es wäre der falsche.

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Ne er macht nicht immer die selben auf hab nun mal genau zu geguckt und er macht alle anwesenden Shops durch. Und dann wieder von vorne. Hast du deine Ladenreichweite in den Client Einstellungen auf max ? Meine sind auf Max vielleicht liegt es da dran.?

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Muss mich korrigieren. Der bot so wie du ihn nutzt läuft wunderbar. Er kauft auch immer alle Sachen die ich eintrage.

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Achso das meinst du Nein er wird das nicht schaffen denn er erkennt glaub ich nicht welches Item du suchst. Aber 100% sicher bin ich mir nicht. Aber dennoch sucht er bei mir innerhalb von 1 sek jeden shop ab. Bleibt aber manchmal hängen bei einem

  • Benutzer-Avatarbild

    [DE]Dark Fusion

    xSlowi - - German

    Beitrag

    Kampfgaul also Zitat von pasiart1: „Zitat von leni3000: „@pasiar1 öffne dark fusion normal und geh vom reittier runter nutze den bot mit kg mit reittiere funzt es nicht. lg“ Danke dir!!!Was bedeutet kg?“ Kampfgaul also das normale Pferd

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Zitat von Trollmo: „Den manuellen habe ich noch garnicht probiert. Ich nehme den Searchbot“ Das ist der Searchbot

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Er funktioniert zwar aber nicht so richtig Wenn er einen Shop nicht automatisch zu macht einfach esc drücken dann scannt er weiter aber es werden keine items erkannt. Und bei mir switcht er zwischen den Shops innerhalb von 1 sek. 474e5c-1550694598.png

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    OK da hast recht da stimm ich dir zu ;D. Kann es aber gleich mal testen ob es bei mir auch so lange dauert. Sage dir gleich bescheid.

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Dort gibt es doch ein ingame shopbot wieso willst du dann den von m2bob nutzen ?

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    MobOnClick würde ich grundsätzlich nicht verwenden da es sehr gut geloggt werden kann Aber nein das Problem hab ich nicht.

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Zitat von Durstloecher: „Zitat von xSlowi: „Nunja ich habe nun alles 2x komplett neu gemacht neu aufgesetzt und alles durch gepatcht trz sagt er mir ich hätte den falschen PIN. Was nicht stimmt denn wenn ich ihn schnell eingebe bevor er es selber macht funktioniert der PIN :D.“ hast du nen 4-stelligen Pin benutzt oder weniger/mehr ? Weil hatte auch Probleme damit, bis ich einen 4-stelligen Pin benutzt habe dann lief alles.“ Habe vierstellig geht aber auch nicht mit mehr oder weniger hab schon al…

  • Benutzer-Avatarbild

    [DE|EN] Sena2

    xSlowi - - German

    Beitrag

    Nunja ich habe nun alles 2x komplett neu gemacht neu aufgesetzt und alles durch gepatcht trz sagt er mir ich hätte den falschen PIN. Was nicht stimmt denn wenn ich ihn schnell eingebe bevor er es selber macht funktioniert der PIN :D.