Search Results

Search results 1-12 of 12.

  • User Avatar

    [DE]Maylin2

    DerBiber - - English

    Post

    Pick-UP funktioniert nicht + der Bot braucht 5min bis er sich einloggt, bzw. manchmal crasht das Mt2-Fenster wenn er sich versucht einzuloggen. Premium-ID: Account status: Premium Checked by Seyeko

  • User Avatar

    Leano - World

    DerBiber - - German

    Post

    ID: added. Bitte nach Überprüfung löschen. @Slait zur Problembeschreibung: Da der Client nicht von M2-Bob supported wird, funktioniert der komplette Bot nicht, Walspeed, MobOnClick, Attackspeed etc. funktioniert alles nicht. Er erkennt auch nicht die Mobs.

  • User Avatar

    Leano - World

    DerBiber - - German

    Post

    Ich würde auch gern auf Leano botten, es kommt die Fehlermeldung: "This Client isnt supported Error Code 139". Premium-ID auf Anfrage.

  • User Avatar

    [DE/EN/INT]World of Metin3

    DerBiber - - German

    Post

    Der Bot startet nach dem Update auf die neueste Version den Client nicht mehr. Hat noch jemand das Problem?

  • User Avatar

    [DE/EN/INT]World of Metin3

    DerBiber - - German

    Post

    Prem-ID: bibernatur

  • User Avatar

    [DE]World of Metin2

    DerBiber - - German

    Post

    @Slait its a new client

  • User Avatar

    [DE/EN]Tekisuto

    DerBiber - - German

    Post

    So wie es scheint wurde meine HWID entbannt, jetzt ist noch die Frage funktioniert der Bot ohne dass man direkt detected wird? Hat da jemand Erfahrungswerte? Funktionieren Hidden und Waithack ohne Bann?

  • User Avatar

    [DE/EN]Tekisuto

    DerBiber - - German

    Post

    @xSlowi: du kannst deine HWID changen, habe ich bereits gemacht hat allerdings auch nichts gebracht. könntet ihr euch das ggf. zeitnahe anschauen? Gerade zum Serverstart wollen wir alle spielen und die 5 User sind ja auch erfüllt. Falls nicht: Premium ID: bibernatur

  • User Avatar

    [DE/EN]Tekisuto

    DerBiber - - German

    Post

    Hab auch n HWID ban bekommen. Habe die HWID schon gechanged aber bin trotzdem noch gebannt. Hat jemand ne Idee woran das liegen könnte? Oder schreiben die die Message vllt nur um einen auf die falsche Fährte zu locken?

  • User Avatar

    [DE/EN]Tekisuto

    DerBiber - - German

    Post

    Bin auch dabei, aber mein Username wird ja nicht mehr benötigt

  • User Avatar

    Yunai2

    DerBiber - - German

    Post

    Domain: yunai2.com Bot funktioniert soweit. Hidden und Attackspeed funktionieren allerdings nicht. Wenn man hidden oder attackspeed anmacht macht man gar kein damage mehr. Kriegen wir 5 Leute zusammen? ID: bibernatur

  • User Avatar

    Server Etilas2

    DerBiber - - German

    Post

    ID:bibernatur Bitte nach Bearbeitung löschen. Problem: Login von m2bob funktioniert nicht.