Suchergebnisse

Suchergebnisse 1-20 von insgesamt 34.

  • Benutzer-Avatarbild

    [DE] Aeldra2

    tsvkicker8 - - German

    Beitrag

    Kurze Frage und zwar hab ich ein Problem... Und zwar wenn ich im Eisland z.b. botte sehe ich keine Map im M2bob fenster somit kann der char nicht nach map1 und wieder zurück z.b. ... Map1 und 2 gehen nur der Rest nicht .. Hat einer da ne Lösung oder ist das überhaupt bei jemand noch ? Hab den ordner und m2 komplett schon 2 mal neu installiert ? Mfg

  • Benutzer-Avatarbild

    Aureva2

    tsvkicker8 - - German

    Beitrag

    Alles läuft einwandfrei bis auf den PickUp da könnte man eventuell nochmal drüber schauen Mfg

  • Benutzer-Avatarbild

    [EN/DE]Metin2.international

    tsvkicker8 - - German

    Beitrag

    Hab ihn über nacht laufen lassen ohne bann jedoch sehr sehr viele kicks ... das könnte man sich nochmal anschauen eventuell .. Mfg

  • Benutzer-Avatarbild

    [DE]Mosha2

    tsvkicker8 - - German

    Beitrag

    Zitat von Slait: „Die Datei ist "metin2client.exe" immernoch dieselbe daher soltle die Version von iAmPain hier in dem Thread noch funktionieren Wichtig ist das danach nicht M2Bob gepatched wird, sondern nach dem Ersetzen direkt nur die M2Bob.exe gestartet wird und ihr M2Bob auch nicht updated.“ Bei mir geht es leider auch nicht ... auch nicht mit den Dateien zu ersetzen ... Werde auch direkt nach 2-5 min gebannt .. Mfg

  • Benutzer-Avatarbild

    [DE]Cymera2

    tsvkicker8 - - German

    Beitrag

    Also VM installiert , Hotspot ebenso .. starte ganz normal log mich ein und in der char auswahl oder spätestens 20 sec ingame kick und bann ? Warum ? Kann jemand bei dem der Bot geht mal erklären wie ? Danke

  • Benutzer-Avatarbild

    [DE]Cymera2

    tsvkicker8 - - German

    Beitrag

    wie geht den der bei euch ohne das ihr insta gebannt werdet ? <.< ich blick da nicht durch ?

  • Benutzer-Avatarbild

    [DE]Cymera2

    tsvkicker8 - - German

    Beitrag

    Also heute nach dem Update nochmal probiert alles wie vorher .... VPN an , neuen Acc erstellt wurde sogar in der Char auswahl weil ich dort etwas länger war gekickt und wurde insta banned ... Bitte schau dir den Server nochmal an .. Danke

  • Benutzer-Avatarbild

    [DE]Cymera2

    tsvkicker8 - - German

    Beitrag

    Zitat von snjezka96: „Zitat von Slait: „Nun...die neueste Version ist 8.0.2 erstmal Ansonsten hilft bei sowas oft immer einen Mod per PN anzuschreiben und ihm das per Teamviewer zu zeigen. Davor sind deine Ideen aber auch hilfreich - probieren ist immer gut.“ sorry meinte ich ja alles versucht, neueste version usw. , beim Charakter erstellen bann^^ ich frag mal einen MOD, wenn nicht gebe ich es auf :awesome:“ Hilft alles nichts , habe alles neu heruntergeladen , VPN alles benutzt , neuen char er…

  • Benutzer-Avatarbild

    [DE]Cymera2

    tsvkicker8 - - German

    Beitrag

    Zitat von snjezka96: „bot probiert, funktioniert nicht, instant bann.. -neueste version“ Same here

  • Benutzer-Avatarbild

    [EN/DE]Rubinum

    tsvkicker8 - - German

    Beitrag

    Zitat von iscarecrow: „geht der M2bob bei euch ? bei mir klappt er net also nur Mobonclick aber kein Farmbot usw / pickup / lvl bot ... sollte ja geupdatet werden aber sieht nicht so aus habe ihn mir hauptsächlich nur wegen Rubinum geholt xD“ Warte noch ein bisschen ab .. Ein Update sollte im laufe des Tages noch kommen .

  • Benutzer-Avatarbild

    [DE]Cymera2

    tsvkicker8 - - German

    Beitrag

    Bei mir funkt er soweit eigentlich ... Habe IP gewechselt , sowie HWID mal geändert und nur wallhack sowieso pickup am laufen .. Mfg

  • Benutzer-Avatarbild

    [EN/DE]Rubinum

    tsvkicker8 - - German

    Beitrag

    Ich hatte nur PickUp an .. anti-ban hatte ich überall beenden drin hab nur 2h am stück gebottet und trotzdem eben gebannt worden ..

  • Benutzer-Avatarbild

    [DE]Mosha2

    tsvkicker8 - - German

    Beitrag

    ne glaub diesesmal am Bot weil bei mir läuft er wie gesagt gar nicht ..

  • Benutzer-Avatarbild

    [DE]Mosha2

    tsvkicker8 - - German

    Beitrag

    hm bei mir geht der Bot nicht ... Einloggen funkt alles .. aber das m2 fenster was aufgeht ist nicht ausgefüllt wie habt ihr das hinbekommen ? egal was ich mache farmbot switchbot sehe nichts keine map auch nicht ..

  • Benutzer-Avatarbild

    [DE]Astreya2

    tsvkicker8 - - German

    Beitrag

    Kurze Frage geht der Bot bei euch noch ? Drücke auf Play und das Fenster öffnet sich und schließt sich direkt wieder jemand ne Idee ?? Mfg Edit : Hat sich erledigt , Danke

  • Benutzer-Avatarbild

    [EN/DE]Rubinum

    tsvkicker8 - - German

    Beitrag

    jo gab nen gegenfixx, pls update

  • Benutzer-Avatarbild

    [DE]UndergroundMt2

    tsvkicker8 - - German

    Beitrag

    Funkt bei euch der Wallhack ? Wenn ich den Farmbot anschmeiße bleibt der an jedem scheiß hängen

  • Benutzer-Avatarbild

    [EN/DE]Rubinum

    tsvkicker8 - - German

    Beitrag

    bot geht zwar aber fertigkeiten gehen nich beim farmbot z.b

  • Benutzer-Avatarbild

    Mob on Click ??

    tsvkicker8 - - German

    Beitrag

    ja ne wird nich übernommen bzw wid immer auf 1 resetet wäre fett wenn ihr das ändert lg

  • Benutzer-Avatarbild

    Mob on Click ??

    tsvkicker8 - - German

    Beitrag

    Moin wollte fragen ob man den Mob on Click bzw. SendaTTT so einstellen kann das er bei neustarten des bots auf 10 gespeichert bleibt und nich immer auf 1 zurück fällt ? LG