Suchergebnisse

Suchergebnisse 1-20 von insgesamt 86.

  • Benutzer-Avatarbild

    Zitat von xMiniPushed: „Hey liebe Com, kann irgendwie beim Part Anzeige Einstellungen die 3D und 2D Beschleunigung nicht aktivieren jdm. nen Tipp?“ Tutorial bis zum Ende lesen wäre eine Idee

  • Benutzer-Avatarbild

    [DE]Kenji2

    holxkrokark - - German

    Beitrag

    Zitat von RealB0B: „Zitat von sezerc: „Der Login wird gerade geddost, manchmal klappt es nach versuchen zu connecten Wenns gar nicht geht da SA wacht von seinem Schlaf bald auf /edit hat jemand Lust auf eine Gilde, natürlich wird alles über private Nachricht weiter gesagt“ Hätte lust auf ne Gilde ^^“ Ich auch

  • Benutzer-Avatarbild

    [DE] Mysaru2

    holxkrokark - - German

    Beitrag

    Zitat von killerfkm: „Zitat von Marshall: „Zitat von killerfkm: „Zitat von Cer4m1x: „Das ist Hidden : kUO7aab.png“ Das is doch der Moblocker also einzelnd oder nicht? Was bringt der denn so? Da muss es doch etwas besonderes daran geben, dass das so gehyped wird. Edit: Mache ich iwi damit 2x Dmg? oder bilde ich mri das nur ein? “ Hi, das ist der Mob on Click. Dadurch kannst du mehrfach Schaden anrichten. (ohne zu schlagen) Dementsprechend bildest du dir das nicht nur ein.“ Damit ist der Hidden Ha…

  • Benutzer-Avatarbild

    [DE] Mysaru2

    holxkrokark - - German

    Beitrag

    Zitat von S.h.a.a.b.o: „Zitat von holxkrokark: „Zitat von S.h.a.a.b.o: „für das Pick-Up Problem, klickt einmal auf "Reset". Danach müsste es gehen, bei mir hat es geklappt.“ Bringt leider nichts“ Mach mal bei der Normalen "Pick-Up-Liste" Reset und danach den Bot neu Starten, muss eigentlich klappen, da der bot bei mir aufhebt.“ Nein, da ändert sich nichts. Hab mittlerweile alle Möglichkeiten versucht. Aber danke trotzdem

  • Benutzer-Avatarbild

    [DE] Mysaru2

    holxkrokark - - German

    Beitrag

    Zitat von S.h.a.a.b.o: „für das Pick-Up Problem, klickt einmal auf "Reset". Danach müsste es gehen, bei mir hat es geklappt.“ Bringt leider nichts

  • Benutzer-Avatarbild

    [DE]Shisuki2

    holxkrokark - - German

    Beitrag

    Zitat von PanDa: „Der Server funzt einwandfrei, keine Ahnung was ihr habt. wenns geht, wieso sollte man hier auch was fixen...selbst aufwand reinstecken und testen ist wohl nicht bei euch Sämtliche Funktionen einschließlich Hidden auf 1000+ “ Ich wurde nach dem selbst testen leider gebannt nach wenigen Minuten.

  • Benutzer-Avatarbild

    [DE]Shisuki2

    holxkrokark - - German

    Beitrag

    Lt. Changelogs wird dieser Server wohl nicht mehr gefixxt...? Wenn ja, schade

  • Benutzer-Avatarbild

    [DE]Shisuki2

    holxkrokark - - German

    Beitrag

    Zitat von xPrince: „Hidden geht bei mir nicht, einige Lösungen? "Auf Wiedersehen, ihr Account wurde gesperrt" “ Heißt das, AutoBann ist wd aktiv?

  • Benutzer-Avatarbild

    [DE]Leya2

    holxkrokark - - German

    Beitrag

    Mich nervt dieses Captcha... So muss man trotzdem die ganze Zeit davor sitzen. Sonst habe ich keine gravierenden Fehler entdeckt edit: Ich glaube Taus, und die anderen Hilfsmittel setzt der Bot nicht automatisch ein... Teste das nochmal ausgiebig edit2: er setzt sie nur ein, wenn man den Bot anhat meinte mich erinnern zu können, dass er das früher auch tat, wenn man nicht auf start gedrückt hatte

  • Benutzer-Avatarbild

    [DE]Yunari2

    holxkrokark - - German

    Beitrag

    Neu: Captcha IG (kann man nicht mal lesen...) und direkt wieder kick nach ca. 5 Sekunden, wenn man mit Bot startet Für das Captcha gab es noch keine Lösung, oder?

  • Benutzer-Avatarbild

    [DE]Yunari2

    holxkrokark - - German

    Beitrag

    Zitat von 1NicerDude: „Funktioniert der noch? Wenn ich Yunari2 via m2bob starte, läd er ewig bei "Anmeldung läuft..." bis er dann den ganzen Clienten neustartet. (ohne m2bob geht alles Problemlos) Use Windows 7 64Bit(Custom ISO) in ner VM“ Bei mir läuft alles... hast du alles auf dem neusten Stand?

  • Benutzer-Avatarbild

    [DE]Yunari2

    holxkrokark - - German

    Beitrag

    Hab auch mal ne Frage... ich hab damals den fix genommen und jetzt ist der ja nicht mehr erforderlich. Also hab ich m2bob neu runtergeladen und alles neu gemacht. jetzt sieht das botfenster aber nach wie vor aus wie win 95... Hab ich da was falsch gemacht, oder liegt das am server oder wie oder was? Danke schon mal für Hilfe

  • Benutzer-Avatarbild

    [DE]Yunari2

    holxkrokark - - German

    Beitrag

    Ich wäre an einem Fix sehr interessiert, also falls mir wer helfen mag, bitte PN (habe mein Skype PW nicht mehr <.<) Danke

  • Benutzer-Avatarbild

    [DE]Akaya2

    holxkrokark - - German

    Beitrag

    Chillt mal. Mit Glück ist der Pserver am Dienstag botbar, aber Slait hat sicher auch nen RL (wenn auch nur ein ganz kleines), gönnt ihm das mal. Mondis hin oder her, man droppt die auch so recht gut.

  • Benutzer-Avatarbild

    [DE]Akaya2

    holxkrokark - - German

    Beitrag

    Zitat von meaning18: „dont work M2bob?“ At the moment it doesn’t work because of instant kicks but slait will try to fix it as soon as possible.

  • Benutzer-Avatarbild

    [DE]Akaya2

    holxkrokark - - German

    Beitrag

    Irgend ein bot scheint zu funktionieren. Map 1 gelb stand nachts jemand mit pick up bot an und der stand ewig da.

  • Benutzer-Avatarbild

    [DE]Akaya2

    holxkrokark - - German

    Beitrag

    Hab jetzt just4fun auf verschiedenen maps, alln ch mal 1h probiert und hatte in der zeit 100+ kicks. Ich denke, da sollte noch was zu machen sein vom m2bob team. So kann man es jedenfalls nicht nutzen leider.

  • Benutzer-Avatarbild

    Shopauswahl

    holxkrokark - - Fragen zum M2Bob

    Beitrag

    Hallo Leute, ich habe eine Frage, die SuFu war nicht wirklich effektiv... Es geht um den Switchbot und das Nachkaufen. Es gibt ja auf PServern oft mehrere Shops in einem Char (z.B. Tränke / Special Items / Steine / etc.) Wenn ich jetzt den Switchbot einstelle und er Kick hat und dann den Shop mit den Switchern öffnet, wählt er immer den obersten Shop aus, den der Char bietet. Leider sind das meist Tränke und Switcher sind in einem anderen Shop. Kann man dem Bot irgendwie sagen, welchen Shop er ö…

  • Benutzer-Avatarbild

    [DE]Arashi3

    holxkrokark - - German

    Beitrag

    @Slait die HP ist schon einige Tage ne andere. auf dieser Adresse wirst du die HP nicht mehr erreichen. Die neue HP ist http://arashi3.eu/ eventuell findest du ja noch Zeit :)

  • Benutzer-Avatarbild

    [DE]Levana2

    holxkrokark - - German

    Beitrag

    Zitat von seedlord: „getestet, funktioniert nicht: Currently, this client isn't supported! Error information: 139 “ Bot lässt sich mit client starten, allerdings erkennt er weder mobs, noch metins, noch andere spieler. die minimap im bot ist komplett leer (bis auf die map), so kann man ihn zwar starten, aber es passiert nix. er läuft nicht mal umher. es ist also, als würde man ohne bot spielen. Einzige was geht ist der wallhack beim manuellen laufen. hoffe, das reicht als fehlermeldung. homepage…