Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

  • Benutzer-Avatarbild

    [DE]Celestial-World

    329uvc - - German

    Beitrag

    bin jetzt auch auf dem neusten stand aber wenn ich den bot starte kann ich mich garnet bewegen muss nach wie vor erstmal auf den geist klicken um mich zu bewegen woran liegt das?

  • Benutzer-Avatarbild

    [DE]Celestial-World

    329uvc - - German

    Beitrag

    ok da freue ich mich. und welche version funzt?? dann würde ich bis dahin die ältere verwenden E: habe mal versucht die ältere version zu nuten aber da kam ne frage ob ich updaten will hab dein nein gedrückt zack hat er sich geschlossen...

  • Benutzer-Avatarbild

    [DE]Celestial-World

    329uvc - - German

    Beitrag

    Zitat von iWasuPower: „Bot funktioniert, habe ihn ganz normal gestartet ohne irgendwas zu machen : f9e55ec59310f3d75079a92e194a4515.jpg“ sieht aus als würde es gehen.. habe eben nochmal gepatcht neu versucht und selbes problem erneut. error version 112. wenn ich etwas warte startet er trotzdem dann aber im game kann ich mich nicht bewegen bevor ich f7 gedrückt habe als diesen geist da danach läuft der aber normal. Und der wallhack geht auch net ka...

  • Benutzer-Avatarbild

    [DE]Celestial-World

    329uvc - - German

    Beitrag

    immer wenn man mal eine kick bekommt oder das fenster sich weswegen auch immer schließt muss man praktisch anwesend sein um anschließend f7 zu drücken da man sonst nicht mehr vom fleck kommt... mal sehen wie ich das gefixt bekomme ich hoffe auf hilfe EDIT: seit ich eben versucht habe die itemid von meinem mount zu speichern habe ich auch besagten error wie der gute Hitchcock über mir, bloß kommt jetzt noch eine meldung mehr 'Abnormal program termination' sagt mir nicht ich habe den bot kaputt ge…

  • Benutzer-Avatarbild

    Reittier & Pet Rufen

    329uvc - - Guides & Tutorials

    Beitrag

    hi habe das genau so eingestellt wie hier beschrieben aber beim starten steht da immer error report this to the m2bob team version 112 verstehe davon eh nichts und bei mir das selbe problem wegen dem mount, kriegt der irgendwie nicht gerufen. Hoffe ihr könnt mir helfen

  • Benutzer-Avatarbild

    [DE]Celestial-World

    329uvc - - German

    Beitrag

    ouh nein das wusste nicht ich damals hat der bot noch alle metins auf der minimap angesteuert aber ok muss ich wohl mit der zeit gehen mal sehen

  • Benutzer-Avatarbild

    [DE]Celestial-World

    329uvc - - German

    Beitrag

    Hallo habe den bot auch seit gestern Also starten kann man den schon nur bewegt der char sich dann net, man muss erstmal wallhack ausmachen und einmal auf den geist klicken dann läuft der normal Aber der farmbot steuert keine metins an er haut die nur tot wenn ich 'Anwesende Metins angreifen' anklicke dann killt er ein, hebt alles auf und das wars... Hab auch schon versucht alles andere auszumachen half nicht, dann hatte mir jemand gesagt ich solle die kamera nach oben drehen und mitm zoomhack r…