Rasscal Noob

  • Mitglied seit 2. Mai 2014
Letzte Aktivität
, Foren-Startseite
  • Benutzer-Avatarbild

    Rasscal -

    Hat eine Antwort im Thema VPN - 15T immer Bann verfasst.

    Beitrag
    Kann man irgendwie feststellen ? Ich traue der Seite „meineIP.de“ nicht wirklich, frage ich zwei Seiten über Google ab, habe ich 2x die gleiche IP aber 2 verschiedene Standorte ... Kennt jemand ein Tool oder eine Seite die mir anzeigt in welchem…
  • Benutzer-Avatarbild

    Rasscal -

    Hat eine Antwort im Thema VPN - 15T immer Bann verfasst.

    Beitrag
    Guten abend, ich denke ich habe habe eine gute Lösung gefunden. Nur eine Frage, der VPN (kostenpflichtig) lässt mich Deutschland als VPN Server Standort auswählen, wenn ich aber unter „Meineip.de“ schaue, wird da oftmals USA angezeigt. ist das…
  • Benutzer-Avatarbild

    Rasscal -

    Hat eine Antwort im Thema VPN - 15T immer Bann verfasst.

    Beitrag
    Chemiker, magst du mir per PN deinen verraten ? :) Bzw. Schreib mir mal eine PN, ich habe drei zur Auswahl die du bestimmt kennst (kosten alle was) vielleicht kannst du mir sagen welchen der drei ich nehmen soll ;)
  • Benutzer-Avatarbild

    Rasscal -

    Hat eine Antwort im Thema VPN - 15T immer Bann verfasst.

    Beitrag
    Aktuell nutze ich einen großen gratis, der hat 15GB Nutzung bei mir. wenn mir jemand per PN einen guten gratis mitteilen würde, wäre ich wirklich dankbar, da Alchemie farmen sonst absolut keinen Sinn hat bei mir... Über gute VPNs (gratis) wäre ich…
  • Benutzer-Avatarbild

    Rasscal -

    Hat das Thema VPN - 15T immer Bann gestartet.

    Thema
    Guten Abend zusammen, ich habe gemerkt, dass meine Bots per VPN immer nach ca 15T einen Bann bekommen. Das macht Alchi farmen echt fast unmöglich ... hat jemand tipps und Tricks welchen VPN man nutzen kann oder was ihr anders macht ? Laut email ist…
  • Benutzer-Avatarbild

    Rasscal -

    Hat eine Antwort im Thema start and stop manager verfasst.

    Beitrag
    Was war los bei dir ? Habe selbes Problem, der bot läuft nicht wirklich sicher mit denn SS... manchmal startet er nichts ... keine Ahnung warum
  • Benutzer-Avatarbild

    Rasscal -

    Hat eine Antwort im Thema Bots auf De starten nicht verfasst.

    Beitrag
    War einfach, metin2 normal starten, einmal einloggen, pc neu starten & bott neu Patchen. Hat wieder funktioniert
  • Benutzer-Avatarbild

    Rasscal -

    Hat eine Antwort im Thema Bots auf De starten nicht verfasst.

    Beitrag
    Selber Problem hier
  • Benutzer-Avatarbild

    Rasscal -

    Hat eine Antwort im Thema Angelbot verfasst.

    Beitrag
    Aber ist da prinzipiell eine hohe Bann Chance ?
  • Benutzer-Avatarbild

    Rasscal -

    Hat das Thema Angelbot gestartet.

    Thema
    Hallo zusammen, ich überlege mir gerade Alternative Yang Quellen. Wie sieht es denn mit denn angelbot aus ? Ist da immer noch so eine hohe Bann Chance ? Jemand Erfahrungen, die er gerne mit mir teilt ?
  • Benutzer-Avatarbild

    Rasscal -

    Hat das Thema Yutnori gestartet.

    Thema
    Hallo slait, aktuell ist das yutnori event, und es dauert wirklich lange beim aktiven botten alle Bretter zu spielen. kannst du da eventuell was programmieren ? wäre richtig nice
  • Benutzer-Avatarbild

    Rasscal -

    Hat eine Antwort im Thema Diskussion: Banns auf Metin2.de verfasst.

    Beitrag
    Hat jemand Erfahrung mit dem Patch 18.4 und Banns ?
  • Benutzer-Avatarbild

    Rasscal -

    Hat eine Antwort im Thema Bot Update ? verfasst.

    Beitrag
    Hallo zusammen, da ich mit meinem main botte und heute serverwartung war, ist der bot Safe ? War es nur eine kleine Wartung ? Kurzes statement von Slait wäre nett :)
  • Benutzer-Avatarbild

    Rasscal -

    Hat das Thema Bot Update ? gestartet.

    Thema
    Hallo zusammen, heute war ein mini Update. Ist der bot denn Safe ? Kann Slait eine empfehlung abgeben ?
  • Benutzer-Avatarbild

    Rasscal -

    Hat eine Antwort im Thema Start Stop - Probleme verfasst.

    Beitrag
    Hi Slait :) Ich mache folgendes: ca 18:00 pc an, ich starte den ss. Der ss ist aktiviert und sollte eig die von mir erstellte Liste ab 22:00 aktivieren. Ich stehe am nächsten Tag in der früh auf und sehe, dass an 2/5 Tagen die bots nicht gelaufen sind.…
  • Benutzer-Avatarbild

    Rasscal -

    Hat eine Antwort im Thema Start Stop - Probleme verfasst.

    Beitrag
    Hallo, @Slait, ich habe immer noch die gleichen Probleme, dass der Start stop manchmal nicht funktioniert ... die letzten 3 Wochen lief er wirklich problemlos & seit dem letzten Update Buggt er rum ... vielleicht kannste dir das mal ansehen, wäre nett ;)