xKyuubiix3 Noob

  • Mitglied seit 20. Mai 2018
Letzte Aktivität
  • Benutzer-Avatarbild

    xKyuubiix3 -

    Hat eine Antwort im Thema [DE]Shelia2 verfasst.

    Beitrag
    Also bei mir läuft nichts xD
  • Benutzer-Avatarbild

    xKyuubiix3 -

    Hat eine Antwort im Thema [DE] Mysaru2 verfasst.

    Beitrag
    Also bei mir läuft alles einwandfrei seit 3h :thumbsup:
  • Benutzer-Avatarbild

    xKyuubiix3 -

    Hat eine Antwort im Thema [DE] Mysaru2 verfasst.

    Beitrag
    Hat jemand schon getestet ob der Bot noch funktioniert?
  • Benutzer-Avatarbild

    xKyuubiix3 -

    Hat eine Antwort im Thema [DE] Mysaru2 verfasst.

    Beitrag
    Zitat von brkbkr123: „ok, but not closing“ Danke dir, funktioniert =))
  • Benutzer-Avatarbild

    xKyuubiix3 -

    Hat eine Antwort im Thema [DE] Mysaru2 verfasst.

    Beitrag
    Zitat von fapps: „wurde grade map1 gebanbnt beim shop erstellen, rip“ Wurden alle chars gebannt von dir?
  • Benutzer-Avatarbild

    xKyuubiix3 -

    Hat eine Antwort im Thema [DE] Mysaru2 verfasst.

    Beitrag
    Bei mir kackt es immer noch alle paar minuten ab. Und wenn ich mit Patcher starten will geht maximal nur eine Seite auf. ?(
  • Benutzer-Avatarbild

    xKyuubiix3 -

    Hat eine Antwort im Thema [DE] Mysaru2 verfasst.

    Beitrag
    Zitat von killerfkm: „Zitat von xKyuubiix3: „Also bei mir läuft er noch, hab es gerade getestet mit einem Char auf Map1 hm“ Laufe tut er aber man wird alle 2 min. gefühlt gekickt.“ Okay ja genau nachdem ich den Post gemacht hab wurde der Bot…
  • Benutzer-Avatarbild

    xKyuubiix3 -

    Hat eine Antwort im Thema [DE] Mysaru2 verfasst.

    Beitrag
    Also bei mir läuft er noch, hab es gerade getestet mit einem Char auf Map1 hm