reezyboy Noob

  • Mitglied seit 15. August 2018
Letzte Aktivität
  • Benutzer-Avatarbild

    reezyboy -

    Hat eine Antwort im Thema [EN/DE]Rubinum verfasst.

    Beitrag
    Zitat von Deadpoolll: „Hi,i got a proplem,i install Vm again after 1 month.When i try open rubi stay in this staying on this screen,help pls PFUGkp.png“ Habe das gleiche würde mich mal über irgendwas hilfreiches freuen
  • Benutzer-Avatarbild

    reezyboy -

    Hat eine Antwort im Thema [EN/DE]Rubinum verfasst.

    Beitrag
    Zitat von Xdeh: „Die ip/ports haben sich nicht geändert und ja der teleport Burton geht ganz normal dort.“ Die Clients loggen sich verspätet ein, weil Rubinum momentan gedosst werden dafür kann M2BoB nix.
  • Benutzer-Avatarbild

    reezyboy -

    Hat eine Antwort im Thema [EN/DE]Rubinum verfasst.

    Beitrag
    Zitat von Seyeko: „Die no_patch exe wählen nicht die bin :)“ Mache ich. es geht nicht!
  • Benutzer-Avatarbild

    reezyboy -

    Hat eine Antwort im Thema [EN/DE]Rubinum verfasst.

    Beitrag
    Ich benutze ne Virtuale Machine und wenn ich mich einlogge bleibt der im Ladebildschirm stecken und dann kommt keine Rückmeldung, jedesmal.
  • Benutzer-Avatarbild

    reezyboy -

    Hat eine Antwort im Thema [DE]Kenji2 verfasst.

    Beitrag
    Kenji update hat nen fix rausgehauen
  • Benutzer-Avatarbild

    reezyboy -

    Hat eine Antwort im Thema [EN/DE]Rubinum verfasst.

    Beitrag
    Zitat von Seyeko: „Bei mir funktioniert es tadellos :) No patch + neueste Version von M2bob gewählt? :)“ Was meinste mit No Patch?
  • Benutzer-Avatarbild

    reezyboy -

    Hat eine Antwort im Thema [DE]Kenji2 verfasst.

    Beitrag
    Zitat von Slait: „Okay, also alles geht einwandfrei derzeit ;) ... aber hier nochmal zur Klarstellung: 1. Der Metinordner muss "Kenji2" heißen, dies sollte bei euch erfüllt sein 2. Danach restarted ihr den Launcher, dann sollte der HWID Button auch da…