Semmel33 Noob

  • Mitglied seit 28. November 2018
Letzte Aktivität
  • Benutzer-Avatarbild

    Semmel33 -

    Hat eine Antwort im Thema Hidden m2bob verfasst.

    Beitrag
    weis ich nicht ob der auf DE klappt wollte es eben testen aber DE ist off
  • Benutzer-Avatarbild

    Semmel33 -

    Hat eine Antwort im Thema Hidden m2bob verfasst.

    Beitrag
    vielen dank:)
  • Benutzer-Avatarbild

    Semmel33 -

    Hat das Thema Hidden m2bob gestartet.

    Thema
    Hey, ich weis dumme frage aber wo finde ich den Hidden hack auf dem Bot? ich hab rumgeschaut aber nichts gefunden
  • Benutzer-Avatarbild

    Semmel33 -

    Hat eine Antwort im Thema Lysithea2 verfasst.

    Beitrag
    morgnen, stimmt ich Dummie hab meine m2 daten eingegeben :') aber der Server hat so ein chaptasystem das auftritt ,wenn man anfängt Mobs zu hauen und wenn man nichts eingibt ich keinen dmg mehr mache
  • Benutzer-Avatarbild

    Semmel33 -

    Hat eine Antwort im Thema Lysithea2 verfasst.

    Beitrag
    ?
  • Benutzer-Avatarbild

    Semmel33 -

    Hat eine Antwort im Thema Lysithea2 verfasst.

    Beitrag
    habe es jetzt probiert und beim einloggen in m2bob also Dateneingabe kommt die Meldung Account nicht gefunden !
  • Benutzer-Avatarbild

    Semmel33 -

    Hat das Thema Lysithea2 gestartet.

    Thema
    moin, geht der Bot auf Lysithea2 ? die haben ja ingame so ne anfrage mit nem Code ob ein botter grad am werk ist wollte fragen ob das trotzdem geht ?
  • Benutzer-Avatarbild

    Semmel33 -

    Hat das Thema Moblock Nanika2 gestartet.

    Thema
    servus, auf Nanika2 geht ja der moblock nicht, gibt es da eine möglichkeit mit was anderem ? für sd2 yang farmen ist das richtig notwendig
  • Benutzer-Avatarbild

    Semmel33 -

    Hat eine Antwort im Thema HILFE !! verfasst.

    Beitrag
    danke jungs hat nach wiederherstellung geklappt läuft mit 4 clients problemlos! danke!
  • Benutzer-Avatarbild

    Semmel33 -

    Hat eine Antwort im Thema HILFE !! verfasst.

    Beitrag
    Der laptop ist vielleicht 1 Jahr alt und gereinigt hab ich ihn bisher noch garnicht Und ich kann dem Video nicht wirklich folgen schwer auf englisch .. soll ich mal System zurücksetzen probieren was sagt ihr ?
  • Benutzer-Avatarbild

    Semmel33 -

    Hat eine Antwort im Thema HILFE !! verfasst.

    Beitrag
    Hab den bot mit nur einem Fenster offen und unten steht bei der Meldung Fehlerursache: cldflt.sys
  • Benutzer-Avatarbild

    Semmel33 -

    Hat das Thema HILFE !! gestartet.

    Thema
    Hallo Freunde, und zwar bin ich verzweifelt, ich habe den Bot nun installiert und ihn auf Nanika hinbekommen nach 5 stunden wirkliche Verzweiflung.. Nun läuft der Bot aber nach ca. 5-10 Minuten bekomme ich ein BlueScreen (Windows) dass auf dem PC ein…
  • Benutzer-Avatarbild

    Semmel33 -

    Hat eine Antwort im Thema Nanika2 Probleme ! verfasst.

    Beitrag
    ( Ich stelle den Farmbot ein und dann fängt er an ständig zu kicken ) kein levelbot
  • Benutzer-Avatarbild

    Semmel33 -

    Hat das Thema Nanika2 Probleme ! gestartet.

    Thema
    Hallo wie andere schon berichtet haben, wird man dauerhaft gekicked. Wann wird das gefixt wir warten nun seit über 2 Monaten... Habe gestern verlängert und gezahlt nur für den Server in dem Gedanken dass es schon gefixt ist bitte um schnelle antwort !!!!