polokolo0900 Noob

  • Mitglied seit 10. Januar 2019
Letzte Aktivität
  • Benutzer-Avatarbild

    polokolo0900 -

    Hat eine Antwort im Thema Farmbot with mining doesn't work anymore. verfasst.

    Beitrag
    I don’t know what is going on, but now everything is working! Really! All 2/3 days i had this problem with mining but now i login to the Metin and checking again this mining and everything working. I don’t know how but important is that I can earn…
  • Benutzer-Avatarbild

    polokolo0900 -

    Hat eine Antwort im Thema Farmbot with mining doesn't work anymore. verfasst.

    Beitrag
    Done :) Now i'm waiting for the answer.
  • Benutzer-Avatarbild

    polokolo0900 -

    Hat eine Antwort im Thema Farmbot with mining doesn't work anymore. verfasst.

    Beitrag
    Yes, always. I tested on my all accounts and still the same problem, I don't know why. Before mining worked perfect but after like u said "small maintenance" mining doesn't work for me anymore. Yes this was a small maintenance, sorry my bad. Alright so…
  • Benutzer-Avatarbild

    polokolo0900 -

    Mag den Beitrag von Slait im Thema Farmbot with mining doesn't work anymore..

    Like (Beitrag)
    Does this occur always? If yes, please send us a testing account to [email protected] with instructions on how to produce this error. So far we werent able to get it :) Also you didnt get an update, this just was a small maintenance.
  • Benutzer-Avatarbild

    polokolo0900 -

    Mag den Beitrag von Slait im Thema M2Bob - Changelog.

    Like (Beitrag)
    Update 9.12.2 [09.01.2018] - Fixed a bug causing the bot window to freeze sometimes Update 9.12.2.1 [10.01.2018] - Fixed PServer: Metin2Origins.ro
  • Benutzer-Avatarbild

    polokolo0900 -

    Hat das Thema Farmbot with mining doesn't work anymore. gestartet.

    Thema
    Hello! I'm happy user using M2bob premium version. M2bob gave me a lot of good time but yesterday my account with Farmbot doesn't mining a ores, I don't know why. The bot starts mining but after 3 sec says mining finished? All of my accounts have the…