LordBoltn Beginner

  • Member since Dec 16th 2019
Last Activity
, Forum “Technical problems”
  • User Avatar

    LordBoltn -

    Replied to the thread Changing account slots - HELP.

    Post
    @Hhcl3 I still need advice, I did it exactly as you write. And it works, But he keeps playing the client over and over. What with this? Could somebody advise me or screen out how it is done for alchemy?
  • User Avatar

    LordBoltn -

    Replied to the thread Constant restart of clients.

    Post
    I agree, the older version worked better. I don't know why, but they're still making excuses on the CPU, but they won't let me say that I was running 18 accounts before and now only 6, and it still shuts down for about 10 minutes. And I'm not talking…
  • User Avatar

    LordBoltn -

    Posted a new thread: Changing account slots - HELP

    Thread
    Hi, I need some advice. I do not know what is wrongly set up, but the slots in my account do not change at all. I need it to do coral alchemy. Thanks a lot. m2bob-forum.net/index.php/Atta…fef7a41bd4f6aa20ed8f9fdc8
  • User Avatar

    LordBoltn -

    Replied to the thread No mobs after teleport.

    Post
    @hhcl2 Hm, beautiful work! I think if it goes through, you make people really happy that it works. :) Thanks a lot!
  • User Avatar

    LordBoltn -

    Replied to the thread No mobs after teleport.

    Post
    @Slait Yes, I mean you can't see NPCs, you can't see mobs after teleport. And most of all, why do my clients fall, even if they stand still and the levelbot is not on? I know it's hard, I don't mean an attack on you. But I'm pretty sorry when I pay 18…
  • User Avatar

    LordBoltn -

    Replied to the thread No mobs after teleport.

    Post
    @Slait Exactly, I understand that it's really hard to do that everyone says something different. But I can really say that it doesn't match what I bought yet ....... Because to turn on 6 characters instead of 18 and I haven't even turned on a levelbot…
  • User Avatar

    LordBoltn -

    Replied to the thread No mobs after teleport.

    Post
    The map is still bugging that no mob is visible. The businesswoman is still bugging that she is not visible and the client is constantly teleporting. Worst of all, I pay 18 accounts out of which I run 6 clients, I don't even have the levelbot turned on…
  • User Avatar

    LordBoltn -

    Replied to the thread No mobs after teleport.

    Post
    I've had the same problem for about a month. And it does not talk about the constant fall of clients. I pay 3x 6 slots, but completely useless !!!!
  • User Avatar

    LordBoltn -

    Replied to the thread Constant restart of clients.

    Post
    I changed the range after map in M2bob but nothing, it will still restart. Maybe even if the client is not at all levelbot. Maybe it's just standing. I tried everything, nothing helped. Neither reinstallation of metin, nor a new download of M2bob at all.
  • User Avatar

    LordBoltn -

    Replied to the thread Constant restart of clients.

    Post
    Well the problem is that before I had a lot of 18 clients and everything was fine. But now I have 8 and the client will not last nearly 10min on. Just PC is ok, cpu and ram ok. I turned off various functions and unchanged. I had just turned on collecting…
  • User Avatar

    LordBoltn -

    Posted a new thread: Constant restart of clients

    Thread
    Hi, my clients are shutting down all the time. It does not run for 10 minutes and turns off. Then it sometimes reboots four times before turning on. All clients are shutting down all the time. I have a very good PC, there were times when I was running 18…
  • User Avatar

    LordBoltn -

    Replied to the thread Teleport bug.

    Post
    I don't know exactly how this could be solved on your pc. But as a colleague writes, it would be enough for the character to move a little after teleportation. :) thanks a lot for the willingness!
  • User Avatar

    LordBoltn -

    Replied to the thread Teleport bug.

    Post
    Well, I don't think that's it. Because I started doing this after I update - Update 10.0.8 [11/02/2020] Any more suggestions on how to deal with it? :) Thank you for your willingness! :)
  • User Avatar

    LordBoltn -

    Posted a new thread: Teleport bug

    Thread
    Hi, after about 2 updates this happens to me. I don't know how to solve it. Before that, it was great. After a long time I thought it was really nice. Now this? Somebody help me please? It is a GF server. And most importantly, this is how the bot can…