AnyONe Beginner

  • Member since Feb 9th 2020
Last Activity
, Dashboard
  • User Avatar

    AnyONe -

    Replied to the thread Searchbot.

    Post
    Quote from sorcerforler: “So happened 1 week any news now?” give up bro dont wait
  • User Avatar

    AnyONe -

    Replied to the thread Searchbot.

    Post
    ++++
  • User Avatar

    AnyONe -

    Replied to the thread Searchbot.

    Post
    Quote from Slait: “Right now what we are doing is to try to use an old source code basis from 9.6.0 and get it working with new metin2 versions to see if that works :) Quote from Slait: “This is the testing mode: M2BOB CLİENT ÇÖKME SORUNLARI TESPİTİ
  • User Avatar

    AnyONe -

    Replied to the thread Searchbot.

    Post
    Quote from Slait: “Right now what we are doing is to try to use an old source code basis from 9.6.0 and get it working with new metin2 versions to see if that works :) Quote from Slait: “This is the testing mode: M2BOB CLİENT ÇÖKME SORUNLARI TESPİTİ
  • User Avatar

    AnyONe -

    Replied to the thread Searchbot.

    Post
    What happened any proceses?
  • User Avatar

    AnyONe -

    Replied to the thread Searchbot.

    Post
    İs not fixed still and it is getting worse with each update
  • User Avatar

    AnyONe -

    Replied to the thread Searchbot.

    Post
    ı lost many days and there is no explanation
  • User Avatar

    AnyONe -

    Replied to the thread Searchbot.

    Post
    @Slait it is really annoying please fix this problem anymore everbody complain about this but there is no comment from you
  • User Avatar

    AnyONe -

    Replied to the thread Searchbot.

    Post
    It is worth to try
  • User Avatar

    AnyONe -

    Replied to the thread Searchbot.

    Post
    So İs there any work to fix?
  • User Avatar

    AnyONe -

    Replied to the thread Searchbot.

    Post
    Doesnt matter count of shops even with 5 shops i get crash while scan. İt doesnt depend coount of shops
  • User Avatar

    AnyONe -

    Posted a new thread: Searchbot

    Thread
    ı bought m2bob today but ı cant use searchbot it kıck ne in every 1-2 min can you fix this please?