xSlowi Senior Member

  • Mitglied seit 27. März 2013
Letzte Aktivität
, Thema „[DE|EN] Sena2“
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    Benutzt doch einfach den Farmbot da geht es wunderbar.
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    So nachdem ich den Pin geändert habe und alles neu eingefügt habe funktioniert nun der autologin :). Das mit der bannwelle kann ich nicht bestätigen meine bots laufen genau so wie gestern.
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    Japp habe schon par mal gelöscht und dann aus probiert nach 30 sek nach 40 sek usw bis 2 Minuten hab ich es versucht. Ich werde gleich nochmal den pin ändern und versuche es mit einen neuen. Ich denke das ich 2 mal die 0 habe wird nicht das Problem…
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    Dann kann ich dir leider auch nicht weiter helfen sry :) Mein Problem ist aber immer noch das er irgendwie immer den falschen PIN speichert bzw immer sagt es wäre der falsche.
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    Ne er macht nicht immer die selben auf hab nun mal genau zu geguckt und er macht alle anwesenden Shops durch. Und dann wieder von vorne. Hast du deine Ladenreichweite in den Client Einstellungen auf max ? Meine sind auf Max vielleicht liegt es da dran.?
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    Muss mich korrigieren. Der bot so wie du ihn nutzt läuft wunderbar. Er kauft auch immer alle Sachen die ich eintrage.
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    Achso das meinst du :D Nein er wird das nicht schaffen denn er erkennt glaub ich nicht welches Item du suchst. Aber 100% sicher bin ich mir nicht. Aber dennoch sucht er bei mir innerhalb von 1 sek jeden shop ab. Bleibt aber manchmal hängen bei einem
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE]Dark Fusion verfasst.

    Beitrag
    Kampfgaul also Zitat von pasiart1: „Zitat von leni3000: „@pasiar1 öffne dark fusion normal und geh vom reittier runter nutze den bot mit kg mit reittiere funzt es nicht. lg“ Danke dir!!!Was bedeutet kg?“ Kampfgaul also das normale Pferd
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    Zitat von Trollmo: „Den manuellen habe ich noch garnicht probiert. Ich nehme den Searchbot“ Das ist der Searchbot :D
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    Er funktioniert zwar aber nicht so richtig :D Wenn er einen Shop nicht automatisch zu macht einfach esc drücken dann scannt er weiter aber es werden keine items erkannt. Und bei mir switcht er zwischen den Shops innerhalb von 1 sek. 474e5c-1550694598.png
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    OK da hast recht da stimm ich dir zu ;D. Kann es aber gleich mal testen ob es bei mir auch so lange dauert. Sage dir gleich bescheid.
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    Dort gibt es doch ein ingame shopbot wieso willst du dann den von m2bob nutzen ?
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    MobOnClick würde ich grundsätzlich nicht verwenden da es sehr gut geloggt werden kann :D Aber nein das Problem hab ich nicht.
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    Zitat von Durstloecher: „Zitat von xSlowi: „Nunja ich habe nun alles 2x komplett neu gemacht neu aufgesetzt und alles durch gepatcht trz sagt er mir ich hätte den falschen PIN. Was nicht stimmt denn wenn ich ihn schnell eingebe bevor er es selber…
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    Nunja ich habe nun alles 2x komplett neu gemacht neu aufgesetzt und alles durch gepatcht trz sagt er mir ich hätte den falschen PIN. Was nicht stimmt denn wenn ich ihn schnell eingebe bevor er es selber macht funktioniert der PIN :D.
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema SENA2 BOT SCHLÄGT KEiN METIN verfasst.

    Beitrag
    Trz muss dich nicht für jede frage ein neues Thema auf machen. Dafür ist das hier ja da ;) [DE|EN] Sena2 Kann geclosed werden.
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema [DE|EN] Sena2 verfasst.

    Beitrag
    So hab nun alles getestet. Alles bis auf der das der Pickup bot nicht einstellbar ist was er aufheben soll und was nicht funktioniert. Dies könnte auch nur bei mir so sein aber komischerweise sagt er mir immer wieder beim reloggen das der PIN falsch…
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema SENA2 BOT SCHLÄGT KEiN METIN verfasst.

    Beitrag
    Wir schreiben nicht umsonst dies >>>>>>>>>>>>> [DE|EN] Sena2 Da kann man sich über alles austauschen was sich um Sena2 handelt. Dort findest du auch antworten zu deiner Frage.
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema SENA2 BOT SCHLÄGT KIEN METIN verfasst.

    Beitrag
    [DE|EN] Sena2 Da wirst du bestimmt fündig.
  • Benutzer-Avatarbild

    xSlowi -

    Hat eine Antwort im Thema was mache ich falsch verfasst.

    Beitrag
    Wenn das nicht funktioniert was Slait schrieb, kann ich mehr es gerne mal ansehen und dir ein wenig was erklären.