xSlowi Senior Member

  • Member since Mar 27th 2013
Last Activity
  • User Avatar

    xSlowi -

    Replied to the thread [DE]Adara2.

    Post
    So habe es getestet es funktioniert alles wunderbar, sogar hidden geht auf x10. Kein fix nötig. Wenn du Hilfe brauchst schreib mir ne pn mit Teamviewer Daten dann gucke ich es mir gerne mal an.
  • User Avatar

    xSlowi -

    Replied to the thread [DE]Adara2.

    Post
    Probier erstmal alles durch, dass heißt wenn du M2bob startest und dich das erste mal einloggen willst warte am besten erstmal zwischen 30 sek und 1 min. Oder du achtest genau drauf wann diese kleine Botfenster ganz kurz aufplopt danach sollte er auch…
  • User Avatar

    xSlowi -

    Replied to the thread Monstertrio.

    Post
    Einfach kurz mit dem Handy oder Aufnahmeprogramm abfilmen und dann nach und nach aufdecken :D. So hast du immer eine goldene ^^
  • User Avatar

    xSlowi -

    Replied to the thread Lirium2.

    Post
    Quote from potman: “Not working Auto-Login” You must wait ca 25 Sek befor first login.
  • User Avatar

    xSlowi -

    Liked Slait’s post in the thread Lirium2.

    Like (Post)
    Der Server wurde gestern gefixed, ist nun nachgetragen :) Einfach selber testen, manchmal rutscht da was durch.
  • User Avatar

    xSlowi -

    Posted a new thread: Nach Login mit Botserver Homepage ?

    Thread
    Nachdem ich die -bin Datei ausgewählt habe und mich mit meinen Account in den Botserver einloggen will, closed sich das anmeldefenster und er ruft mir die HP auf? Woran kann das liegen ? Botzeit ist mehr als 25 Tage drauf.
  • User Avatar

    xSlowi -

    Replied to the thread Lirium2.

    Post
    Hay Slait ist dies ein größeres Problem oder ehr nicht? Da du ja das heutige Update (Changelog) schon gemacht hast denke ich nicht das ein Fix in den nächsten tagen kommen wird oder ?
  • User Avatar

    xSlowi -

    Replied to the thread Lirium2.

    Post
    Premium = ----------
  • User Avatar

    xSlowi -

    Replied to the thread [DE]Dark Fusion.

    Post
    Immer wenn ich auf einem Mount sitze ( Nicht Pferd ) Freezt das bild ein beim eiloggen. Und die ständigen kiks Nerven xD
  • User Avatar

    xSlowi -

    Replied to the thread [DE]Dark Fusion.

    Post
    Ist das Problem mit den Reittieren schon behoben ?